Affected configurations: cpp-ethereum (eth, AlethZero, …) model 1.2.0 as much as 1.2.5 (fastened in 1.2.6) Word: Neither “geth” nor “Mist” nor the “Ethereum Pockets” (except explicitly used along with cpp-ethereum) are suffering from this, they lock accounts appropriately once more.Severity: HighPossible Assaults:</stro…

LEAVE A REPLY

Please enter your comment!
Please enter your name here